1
response

I am unable to find the dependencies for wheezy. apt-get -f install simply removes nxlog. My version of debian is : Linux chis-logcollector 2.6.32-5-amd64 #1 SMP Sun Sep 23 10:07:46 UTC 2012 x86_64 GNU/Linux Install pkg: nxlog-ce_2.8.1248_amd64.debian-wheezy.deb Is there a plan to include dependencies as this is a rather flaky way of installation? Thanks Ash Kumar
AskedSeptember 19, 2014 - 3:18pm

Answer (1)